Property that represents the name of the wall
style.
Namespace: Teigha.Aec.Arch.DatabaseServices
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public string Name { get; }
Public ReadOnly Property Name As String
Get
public:
property String^ Name {
String^ get ();
}
member Name : string with get
Property Value
String
See Also