AcadDimAngularClassExtLine2StartPoint
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual Object ExtLine2StartPoint { get; set; }
Public Overridable Property ExtLine2StartPoint As Object
Get
Set
public:
virtual property Object^ ExtLine2StartPoint {
Object^ get ();
void set (Object^ value);
}
abstract ExtLine2StartPoint : Object with get, set
override ExtLine2StartPoint : Object with get, set
Property Value
Object
Implements
IAcadDimAngularExtLine2StartPoint
See Also