AugmentedPolylineCurve3dApproximateTolerance Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double ApproximateTolerance { get; set; }
Public Property ApproximateTolerance As Double
Get
Set
public:
property double ApproximateTolerance {
double get ();
void set (double value);
}
member ApproximateTolerance : float with get, set
Property Value
Double
See Also