TinSurfaceBreaklineIntersectionElevation Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public TinIntersectionElevation IntersectionElevation { get; set; }
Public Property IntersectionElevation As TinIntersectionElevation
Get
Set
public:
property TinIntersectionElevation IntersectionElevation {
TinIntersectionElevation get ();
void set (TinIntersectionElevation value);
}
member IntersectionElevation : TinIntersectionElevation with get, set
Property Value
TinIntersectionElevation
See Also