RibbonTextBoxTextValue
Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public string TextValue { get; set; }
Public Property TextValue As String
Get
Set
public:
property String^ TextValue {
String^ get ();
void set (String^ value);
}
member TextValue : string with get, set
Property Value
String
See Also