SelectionRemovedEventArgsRemovedObjects Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public SelectionSet RemovedObjects { get; }
Public ReadOnly Property RemovedObjects As SelectionSet
Get
public:
property SelectionSet^ RemovedObjects {
SelectionSet^ get ();
}
member RemovedObjects : SelectionSet with get
Property Value
SelectionSet
See Also