MeshControlAngleTolerance Property
|
Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public double AngleTolerance { get; set; }
Public Property AngleTolerance As Double
Get
Set
public:
property double AngleTolerance {
double get ();
void set (double value);
}
member AngleTolerance : float with get, set
Property Value
Double
See Also