AcadViews Interface


Namespace: BricscadDb
Assembly: Interop.BricscadDb (in Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public interface AcadViews : IAcadViews

The AcadViews type exposes the following members.

Properties
  Name Description
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.