TinSurfaceEraseConstraint(UInt64, Boolean)
Method
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public void EraseConstraint(
ulong id,
bool removeReactor
)
Public Sub EraseConstraint (
id As ULong,
removeReactor As Boolean
)
public:
void EraseConstraint(
unsigned long long id,
bool removeReactor
)
member EraseConstraint :
id : uint64 *
removeReactor : bool -> unit
Parameters
- id UInt64
-
- removeReactor Boolean
-
See Also