IAcadMLeaderTextStyleName Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
string TextStyleName { get; set; }
Property TextStyleName As String
Get
Set
property String^ TextStyleName {
String^ get ();
void set (String^ value);
}
abstract TextStyleName : string with get, set
Property Value
String
See Also