OdaLightClassShadowSamples
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual int ShadowSamples { get; set; }
Public Overridable Property ShadowSamples As Integer
Get
Set
public:
virtual property int ShadowSamples {
int get ();
void set (int value);
}
abstract ShadowSamples : int with get, set
override ShadowSamples : int with get, set
Property Value
Int32
Implements
IOdaLightShadowSamples
See Also