AlignmentHorizontalSpiralRadiusIn
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public double RadiusIn { get; set; }
Public Property RadiusIn As Double
Get
Set
public:
property double RadiusIn {
double get ();
void set (double value);
}
member RadiusIn : float with get, set
Property Value
Double
See Also