PromptIntegerOptions(String, String)
Constructor
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public PromptIntegerOptions(
string promptAndKwords,
string glKwords
)
Public Sub New (
promptAndKwords As String,
glKwords As String
)
public:
PromptIntegerOptions(
String^ promptAndKwords,
String^ glKwords
)
new :
promptAndKwords : string *
glKwords : string -> PromptIntegerOptions
Parameters
- promptAndKwords String
-
- glKwords String
-
See Also