IAcadDim3PointAngularExtLine2Linetype Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
string ExtLine2Linetype { get; set; }
Property ExtLine2Linetype As String
Get
Set
property String^ ExtLine2Linetype {
String^ get ();
void set (String^ value);
}
abstract ExtLine2Linetype : string with get, set
Property Value
String
See Also