AugmentedPolylineCurve3dPoints Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3dCollection Points { get; }
Public ReadOnly Property Points As Point3dCollection
Get
public:
property Point3dCollection^ Points {
Point3dCollection^ get ();
}
member Points : Point3dCollection with get
Property Value
Point3dCollection
See Also