AcadTableClassInsertColumnsAndInherit
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void InsertColumnsAndInherit(
int col,
int nInheritFrom,
int nNumCols
)
Public Overridable Sub InsertColumnsAndInherit (
col As Integer,
nInheritFrom As Integer,
nNumCols As Integer
)
public:
virtual void InsertColumnsAndInherit(
[InAttribute] int col,
[InAttribute] int nInheritFrom,
[InAttribute] int nNumCols
)
abstract InsertColumnsAndInherit :
col : int *
nInheritFrom : int *
nNumCols : int -> unit
override InsertColumnsAndInherit :
col : int *
nInheritFrom : int *
nNumCols : int -> unit
Parameters
- col Int32
-
- nInheritFrom Int32
-
- nNumCols Int32
-
Implements
IAcadTableInsertColumnsAndInherit(Int32,
Int32, Int32)
See Also