SelectionDetails Class

Inheritance Hierarchy
SystemObject
  Bricscad.EditorInputSelectionDetails

Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public class SelectionDetails

The SelectionDetails type exposes the following members.

Properties
  Name Description
Public property Transform  
Top
Methods
  Name Description
Public method GetContainers  
Public method ToString
(Overrides ObjectToString)
Public method ToString(IFormatProvider)  
Top
See Also

©  Bricsys NV. All rights reserved.