IOdaMLineStyleStartSquareCap Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool StartSquareCap { get; set; }
Property StartSquareCap As Boolean
Get
Set
property bool StartSquareCap {
bool get ();
void set (bool value);
}
abstract StartSquareCap : bool with get, set
Property Value
Boolean
See Also