IAcadPlotConfigurationConfigName
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
string ConfigName { get; set; }
Property ConfigName As String
Get
Set
property String^ ConfigName {
String^ get ();
void set (String^ value);
}
abstract ConfigName : string with get, set
Property Value
String
See Also