IfcGuidCreateFromText Method
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public static IfcGuid CreateFromText(
string text
)
Public Shared Function CreateFromText (
text As String
) As IfcGuid
public:
static IfcGuid^ CreateFromText(
String^ text
)
static member CreateFromText :
text : string -> IfcGuid
Parameters
- text String
-
Return Value
IfcGuid
See Also