IAcadSectionTypeSettings2BackgroundLinesLinetype
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
string BackgroundLinesLinetype { get; set; }
Property BackgroundLinesLinetype As String
Get
Set
property String^ BackgroundLinesLinetype {
String^ get ();
void set (String^ value);
}
abstract BackgroundLinesLinetype : string with get, set
Property Value
String
Implements
IAcadSectionTypeSettingsBackgroundLinesLinetype
See Also