AcadDimRotatedClassTextFill Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool TextFill { get; set; }
Public Overridable Property TextFill As Boolean
Get
Set
public:
virtual property bool TextFill {
bool get ();
void set (bool value);
}
abstract TextFill : bool with get, set
override TextFill : bool with get, set
Property Value
Boolean
Implements
IAcadDimRotatedTextFill
See Also