ThemedImageCacheGetThemedUri Method
|
Namespace: Bricscad.Private.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
protected Uri GetThemedUri(
string themeSuffix
)
Protected Function GetThemedUri (
themeSuffix As String
) As Uri
protected:
Uri^ GetThemedUri(
String^ themeSuffix
)
member GetThemedUri :
themeSuffix : string -> Uri
Parameters
- themeSuffix String
-
Return Value
Uri
See Also