ConstraintsGroup3dHasSketchPlane Property
|
returns whether this constraints group uses a
sketch plane remark reserved for future use, returns false
Namespace: Bricscad.Parametric
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool HasSketchPlane { get; }
Public ReadOnly Property HasSketchPlane As Boolean
Get
public:
property bool HasSketchPlane {
bool get ();
}
member HasSketchPlane : bool with get
Return Value
Boolean
return true if constraints group has sketch plane, false
otherwise
See Also