ModuleEventArgs Class

This class stores arguments for various events connected with modules.
Inheritance Hierarchy
SystemObject
  SystemEventArgs
    Teigha.GraphicsSystemModuleEventArgs

Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version: 24.2.0.0
Syntax
public sealed class ModuleEventArgs : EventArgs

The ModuleEventArgs type exposes the following members.

Properties
  Name Description
Public property Module  
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.