IAcadMLeaderStyleDrawLeaderOrderType
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
AcDrawLeaderOrderType DrawLeaderOrderType { get; set; }
Property DrawLeaderOrderType As AcDrawLeaderOrderType
Get
Set
property AcDrawLeaderOrderType DrawLeaderOrderType {
AcDrawLeaderOrderType get ();
void set (AcDrawLeaderOrderType value);
}
abstract DrawLeaderOrderType : AcDrawLeaderOrderType with get, set
Property Value
AcDrawLeaderOrderType
See Also