RibbonItemIsEnabled
Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool IsEnabled { get; set; }
Public Property IsEnabled As Boolean
Get
Set
public:
property bool IsEnabled {
bool get ();
void set (bool value);
}
member IsEnabled : bool with get, set
Property Value
Boolean
See Also