IAcadTableStyleGetDataType2 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void GetDataType2(
string bstrCellStyle,
out AcValueDataType pDataType,
out AcValueUnitType pUnitType
)
Sub GetDataType2 (
bstrCellStyle As String,
<OutAttribute> ByRef pDataType As AcValueDataType,
<OutAttribute> ByRef pUnitType As AcValueUnitType
)
void GetDataType2(
[InAttribute] String^ bstrCellStyle,
[OutAttribute] AcValueDataType% pDataType,
[OutAttribute] AcValueUnitType% pUnitType
)
abstract GetDataType2 :
bstrCellStyle : string *
pDataType : AcValueDataType byref *
pUnitType : AcValueUnitType byref -> unit
Parameters
- bstrCellStyle String
-
- pDataType AcValueDataType
-
- pUnitType AcValueUnitType
-
See Also