DocumentLockModeChangedEventArgsMyCurrentMode Property
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public DocumentLockMode MyCurrentMode { get; }
Public ReadOnly Property MyCurrentMode As DocumentLockMode
Get
public:
property DocumentLockMode MyCurrentMode {
DocumentLockMode get ();
}
member MyCurrentMode : DocumentLockMode with get
Property Value
DocumentLockMode
See Also