TinSurfaceEdgeVertex2
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public TinSurfaceVertex Vertex2 { get; }
Public ReadOnly Property Vertex2 As TinSurfaceVertex
Get
public:
property TinSurfaceVertex^ Vertex2 {
TinSurfaceVertex^ get ();
}
member Vertex2 : TinSurfaceVertex with get
Property Value
TinSurfaceVertex
See Also