IAcadEllipseMajorRadius
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
double MajorRadius { get; set; }
Property MajorRadius As Double
Get
Set
property double MajorRadius {
double get ();
void set (double value);
}
abstract MajorRadius : float with get, set
Property Value
Double
See Also