MemberTrimPlaneCount Property
|
Property that represents the number of trim
planes for the structural member. A structural member can be
trimmed with one or more 2D trim planes.
Namespace: Teigha.Aec.Structural.DatabaseServices
Assembly: TA_MgdStructure (in
TA_MgdStructure.dll) Version: 0.0.0.0
Syntax
public int TrimPlaneCount { get; }
Public ReadOnly Property TrimPlaneCount As Integer
Get
public:
property int TrimPlaneCount {
int get ();
}
member TrimPlaneCount : int with get
Property Value
Int32
See Also