IAcadLWPolylineSetBulge
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetBulge(
int Index,
double bulge
)
Sub SetBulge (
Index As Integer,
bulge As Double
)
void SetBulge(
[InAttribute] int Index,
[InAttribute] double bulge
)
abstract SetBulge :
Index : int *
bulge : float -> unit
Parameters
- Index Int32
-
- bulge Double
-
See Also