IfcSelectValueSetValue
Method
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public IfcResult SetValue(
string tag,
Object value
)
Public Function SetValue (
tag As String,
value As Object
) As IfcResult
public:
IfcResult SetValue(
String^ tag,
Object^ value
)
member SetValue :
tag : string *
value : Object -> IfcResult
Parameters
- tag String
-
- value Object
-
Return Value
IfcResult
See Also