IntPtrCollectionEnumeratorCurrent Property
|
Property that represents a currently
enumerated IntPtr value in the collection.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public IntPtr Current { get; }
Public ReadOnly Property Current As IntPtr
Get
public:
property IntPtr Current {
IntPtr get ();
}
member Current : IntPtr with get
Property Value
IntPtr
See Also