PromptSelectionOptionsKeywordInput
Event
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public event SelectionTextInputEventHandler KeywordInput
Public Event KeywordInput As SelectionTextInputEventHandler
public:
event SelectionTextInputEventHandler^ KeywordInput {
void add (SelectionTextInputEventHandler^ value);
void remove (SelectionTextInputEventHandler^ value);
}
member KeywordInput : IEvent<SelectionTextInputEventHandler,
SelectionTextInputEventArgs>
Value
SelectionTextInputEventHandler
See Also