IAcadSectionTypeSettings2BackgroundLinesVisible
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool BackgroundLinesVisible { get; set; }
Property BackgroundLinesVisible As Boolean
Get
Set
property bool BackgroundLinesVisible {
bool get ();
void set (bool value);
}
abstract BackgroundLinesVisible : bool with get, set
Property Value
Boolean
Implements
IAcadSectionTypeSettingsBackgroundLinesVisible
See Also