IAcadAcCmColorSetNames
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetNames(
string ColorName,
string BookName
)
Sub SetNames (
ColorName As String,
BookName As String
)
void SetNames(
[InAttribute] String^ ColorName,
[InAttribute] String^ BookName
)
abstract SetNames :
ColorName : string *
BookName : string -> unit
Parameters
- ColorName String
-
- BookName String
-
See Also