Property that represents the slab face.
Namespace: Teigha.Aec.Arch.DatabaseServices
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public SlabFace Face { get; }
Public ReadOnly Property Face As SlabFace
Get
public:
property SlabFace^ Face {
SlabFace^ get ();
}
member Face : SlabFace with get
Property Value
SlabFace
See Also