BIMProfileGetName Property
|
Note: This API is now obsolete.
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
[ObsoleteAttribute("This property is obsolete. Use the Name property instead.")]
public string GetName { get; }
<ObsoleteAttribute("This property is obsolete. Use the Name property instead.")>
Public ReadOnly Property GetName As String
Get
public:
[ObsoleteAttribute(L"This property is obsolete. Use the Name property instead.")]
property String^ GetName {
String^ get ();
}
[<ObsoleteAttribute("This property is obsolete. Use the Name property instead.")>]
member GetName : string with get
Property Value
String
See Also