IAcadRasterImageShowRotation
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool ShowRotation { get; set; }
Property ShowRotation As Boolean
Get
Set
property bool ShowRotation {
bool get ();
void set (bool value);
}
abstract ShowRotation : bool with get, set
Property Value
Boolean
See Also