Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public ComplexShellCollection Shells { get; }
Public ReadOnly Property Shells As ComplexShellCollection
Get
public:
property ComplexShellCollection^ Shells {
ComplexShellCollection^ get ();
}
member Shells : ComplexShellCollection with get
Property Value
ComplexShellCollection
See Also