IAcadMLeaderStyleEnableDogleg
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool EnableDogleg { get; set; }
Property EnableDogleg As Boolean
Get
Set
property bool EnableDogleg {
bool get ();
void set (bool value);
}
abstract EnableDogleg : bool with get, set
Property Value
Boolean
See Also