AcadArcClassArcLength
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double ArcLength { get; }
Public Overridable ReadOnly Property ArcLength As Double
Get
public:
virtual property double ArcLength {
double get ();
}
abstract ArcLength : float with get
override ArcLength : float with get
Property Value
Double
Implements
IAcadArcArcLength
See Also