AcadDimOrdinateClassAltUnits Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool AltUnits { get; set; }
Public Overridable Property AltUnits As Boolean
Get
Set
public:
virtual property bool AltUnits {
bool get ();
void set (bool value);
}
abstract AltUnits : bool with get, set
override AltUnits : bool with get, set
Property Value
Boolean
Implements
IAcadDimOrdinateAltUnits
See Also