MeshControlDistanceTolerance Property
|
Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public double DistanceTolerance { get; set; }
Public Property DistanceTolerance As Double
Get
Set
public:
property double DistanceTolerance {
double get ();
void set (double value);
}
member DistanceTolerance : float with get, set
Property Value
Double
See Also