IOdaOleScaleWidth
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
double ScaleWidth { get; set; }
Property ScaleWidth As Double
Get
Set
property double ScaleWidth {
double get ();
void set (double value);
}
abstract ScaleWidth : float with get, set
Property Value
Double
Implements
IAcadOleScaleWidth
See Also