IOPMPropertyExtensionShowProperty
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void ShowProperty(
int dispID,
out int pShow
)
Sub ShowProperty (
dispID As Integer,
<OutAttribute> ByRef pShow As Integer
)
void ShowProperty(
[InAttribute] int dispID,
[OutAttribute] int% pShow
)
abstract ShowProperty :
dispID : int *
pShow : int byref -> unit
Parameters
- dispID Int32
-
- pShow Int32
-
See Also