IAcadSectionTypeSettings2IntersectionFillHatchSpacing
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
double IntersectionFillHatchSpacing { get; set; }
Property IntersectionFillHatchSpacing As Double
Get
Set
property double IntersectionFillHatchSpacing {
double get ();
void set (double value);
}
abstract IntersectionFillHatchSpacing : float with get, set
Property Value
Double
Implements
IAcadSectionTypeSettingsIntersectionFillHatchSpacing
See Also