IOdaSplineGetFitPoint Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
Object GetFitPoint(
int Index
)
Function GetFitPoint (
Index As Integer
) As Object
Object^ GetFitPoint(
[InAttribute] int Index
)
abstract GetFitPoint :
Index : int -> Object
Parameters
- Index Int32
-
Return Value
Object
Implements
IAcadSplineGetFitPoint(Int32)
See Also